Cambia a la version normal
Publicar una respuesta

MI PEUGEOT NO ACELERA

Mar Mar 29, 2011 11:34 pm

Hola a todos, desde hace dias tengo un problema con mi peugeot 206 XT automatico, cuando muevo la palanca a la D (adelante) no arranca, aparte tambien se traba la reversa, no mete la velocidad. Lo apago y funciona bien. En el tablero me marcó como "anomalía en la caja" Ya le hemos cambiado el aceite a la transmision, pero aun sigue fallando, alguien me pueda ayudar, por favor.... sale caro la reparación? Les agradezco mucho su ayuda, me urge... Gracias...

Re: MI PEUGEOT NO ACELERA

Mié Mar 30, 2011 8:06 pm

Los coches con caja automática no se pueden arrancar con una velocidad metida.Es por seguridad porque al no tener pedal de embrague, el coche se movería antes de arrancar.Para eso tienen la posición P de parking o la N de neutro o punto muerto.

Re: MI PEUGEOT NO ACELERA

Mié Mar 30, 2011 10:15 pm

Gracias por responder, pero creo que no me explique bien. Cuando enciendo el auto, lo hago con la palanca en P, ahi no hay ningun problema, prende bien y todo. El problema es cuando trato de avanzar, muevo la palanca a la D y no se mueve el carro, no mete la velocidad, piso el acelerador y pareciera que esta en neutral o en P, porque no avanza el auto. Tengo que apagar el auto, volverlo a encender e intentar de nuevo avanzar. Que podria ser el problema? Gracias....

Re: MI PEUGEOT NO ACELERA

Mié Mar 30, 2011 10:24 pm

Hola, por lo que parece a veces si que va bien no?.
Entonces una cosa esta clara y es que mecánicamente el selector hace su función, por otro lado electricamente el calculador está esperando que el contactor multifunción indique " que marcha hay seleccionada para activar las electrovalvulas", a parte también necesita saber que revoluciones salen del motor etc etc.
Esto te ha pasado de golpe? o has sustituido la batería y después te ha pasado.
Creo que lo mejor será que te pongan la máquina a ver que averías salen para ir mas directo al problema.
Un saludo

Re: MI PEUGEOT NO ACELERA

Mié Mar 30, 2011 10:34 pm

bujia49 escribió:Hola, por lo que parece a veces si que va bien no?.
Entonces una cosa esta clara y es que mecánicamente el selector hace su función, por otro lado electricamente el calculador está esperando que el contactor multifunción indique " que marcha hay seleccionada para activar las electrovalvulas", a parte también necesita saber que revoluciones salen del motor etc etc.
Esto te ha pasado de golpe? o has sustituido la batería y después te ha pasado.
Creo que lo mejor será que te pongan la máquina a ver que averías salen para ir mas directo al problema.
Un saludo


Gracias por tu respuesta, hace un tiempo si le cambiaron la bateria, será eso la causa de esta falla en la caja de velocidades? Mil gracias...

Re: MI PEUGEOT NO ACELERA

Mié Mar 30, 2011 10:39 pm

No debería tener nada que ver si no te ha pasado tras haberla cambiado, prueba a hacer una desconecxión y conexion de batería a ver que tal pero creo que tienes otra cosa.
Desconecxión: Motor parado, capot abierto, puertas cerradas, contacto quitado. Esperar 15 minutos y desconectar pj el borne positivo.

esperar 5 minutos +-

Conecxión: colocar borne positivo, esperar 3 minutos antes de abrir la puerta para poner contacto.

Un saludo.

Re: MI PEUGEOT NO ACELERA

Mié Mar 30, 2011 10:41 pm

Gracias, haré lo que me dices.

Un saludo.
Publicar una respuesta

Ver mensajes no leídos

Página 1 de 1