Cambia a la version normal
Publicar una respuesta

no funciona el electroventilador

Mié Oct 13, 2010 12:35 pm

no me funciona el electroventilador, deje el coche encendido en el garaje un ratillo(para que cargara la bateria)y cuando baje el vaso de expansion habia echado fuera casi todo el anticongelante,y el electro estaba parado no sabeis la rabia que me dio.
despues del enfado 1ª comprobacion corriente directa al ventilador ok
Imagen
2ª comprobacion sensor temperatura del agua,el reloj interior marca la temperatura correctamente y al desenchufarlo la temperatura sube al rojo,creo que esta ok
ImagenImagen
debajo de la caja de fusibles, siguiendo los cables he encontrado un rele, tiene 5 patas sera ese?
Imagen
en el caso que fuera alguien sabe como comprobarlo,con un multimetro o algo?
o se puede puentear la ficha del rele para probar la instalacion?
y en relacion al sensor de temperatura acciona el ventilador?
me trae de cabeza que no lleve un termocontacto en el radiador .gracias de antemano y salu2.

Re: no funciona el electroventilador

Mié Oct 13, 2010 12:40 pm

estube pensando en meterle un interruptor dentro para conectar el ventilador directo, pero me preocuparia dejarselo a otra persona, por si se olvida de darle,ademas es una chapuza no?

Re: no funciona el electroventilador

Mié Oct 13, 2010 2:14 pm

he encontrado en google una manera "casera" de comprobar reles, a ver que os parece, me gustaria una segunda opinion
ImagenImagenImagen
al enchufarlo a la bateria el click es audible, luego compruebo la continuidad.¿suficiente para descartar el rele?

Re: no funciona el electroventilador

Jue Oct 14, 2010 11:51 am

sigo dando palos de ciego,hoy probe la sonda de temperatura, puesto que no encuentro termocontacto alguno, es de suponer que dicha sonda hara la doble funcion,tube el coche a ralenti durante unos 10 minutos , y la aguja en el cuadro subio paulatinamente,vamos como siempre,parece que marca bien, luego probe puenteandola, y este fue el resultado.
ImagenImagenImagen
la aguja sube al rojo, se escucha la señal acustica, y bueno el mensaje de advertencia en la pantalla,(pero el electro sigue sin saltar)
en la caja termostatica solo lleva esta sonda, en el radiador no lleva nada, ¿que pasa con este coche? a alguien le ocurrio algo asi y dio con el fallo.

Re: no funciona el electroventilador

Sab Oct 23, 2010 2:14 am

hola buenas !! mira ami me paso una cosa parecida,me volvi loquisimo porque no sabia porque no me saltaba el ventilador, y mi fallo estaba en una caja electronica que hay justamente ala izkierda del ventilador si lo miras desde arriba, observalo bien esta protejida por una taba negra que sale con facilidad y despues creo que era 3 tornillos llave alen creo recordar no estoy muy seguro, te va a costar trabajo salcarla porque nuestro coxe lo que no le sobra es espacio jeje, por la parte de dontro tiene como un fusible y tres resistencia yo tenia rota dos de ellas( estaban como kemadas) cambie la caja esa me costo 20 euros en la peugeot, le cambie el anticojelante lo purgue correctamente y hasta dia de oy no me pase de 85º salta el ventilador cuando tiene que saltarXD por las cosas que nos has contado puede que sea eso , nuestro coche solo tiene una sonda e temperatura que manda la informacion al cuadro de mando y tb se encarga del ventilador por lo que as comentado la sonda esta buena.

no se si sera el mismo modelo de ventilador pero te cuento mi experiencia por si te sirve de algo

un saludo enorme y espero que tengas suerte con tu problema!

Re: no funciona el electroventilador

Lun Nov 01, 2010 3:58 pm

siento no haber respondido pero estube fuera unos dias, el coche despues de mucho pelear lo he llevado al taller y estoy esperando respuestas, de todas formas muchas gracias tonitocc

Re: no funciona el electroventilador

Vie Ago 03, 2012 9:09 am

Bueno... ¿Y al final que te dijeron en el taller?
Publicar una respuesta

Ver mensajes no leídos

Página 1 de 1