el mechero delantero no funciona

nor@
Usuario Habitual
Usuario Habitual
Mensajes: 230
Registrado: Jue Ene 13, 2011 11:34 am
Ciudad y Pais: granada españa
Vehículos: peugeot 607 color Rojo Burdeos, pack Marfil, motor 2.7 HDI AUT: año 2005

el mechero delantero no funciona

Mensajepor nor@ » Jue May 03, 2012 7:59 am

hola, no funciona el mechero delantero, ni las luces de los parasoles, ni las luces interiores (sin embargo cuando abres una puerta si encienden), y no se si hay algo mas.
yo creo que es un fusible, he mirado en los de debajo del volante y parece ser que está todo bien.
donde puedo conseguir el diagrama de los fusibles?
saludos

Avatar de Usuario
Franchute13
Usuario Habitual
Usuario Habitual
Mensajes: 469
Registrado: Mar Ene 04, 2011 4:44 pm
Ciudad y Pais: Argentina
Vehículos: 607 :)

Re: el mechero delantero no funciona

Mensajepor Franchute13 » Lun May 14, 2012 10:54 pm

Nor@, pudiste solventar esto???
Si la respuesta es negativa... qu cosas probaste ya?

Saludos

Avatar de Usuario
Calculin69
Usuario Destacando
Usuario Destacando
Mensajes: 879
Registrado: Lun Sep 26, 2011 1:40 pm
Ciudad y Pais: Pontevedra - España
Vehículos: Peugeot 407 ST Sport Pack 2.0 HDI 136cv 2004 Gris Acero
Ubicación: Pontevedra
Contactar:

Re: el mechero delantero no funciona

Mensajepor Calculin69 » Mar May 15, 2012 3:13 am

Compañero, en este foro tienes 2 manuales del 607.
En el que viene con el coche también lo tienes.
Admin de Club Peugeot 407 - peugeot407maniacos

nor@
Usuario Habitual
Usuario Habitual
Mensajes: 230
Registrado: Jue Ene 13, 2011 11:34 am
Ciudad y Pais: granada españa
Vehículos: peugeot 607 color Rojo Burdeos, pack Marfil, motor 2.7 HDI AUT: año 2005

Re: el mechero delantero no funciona

Mensajepor nor@ » Mar May 15, 2012 6:22 am

Franchute13 escribió:Nor@, pudiste solventar esto???
Si la respuesta es negativa... qu cosas probaste ya?

Saludos
hola, era el fusible nº 10 (si no recuerdo mal) que estaba fundido.
saludos

pinaxx
Conociendo el Foro
Conociendo el Foro
Mensajes: 83
Registrado: Jue Ene 24, 2013 10:50 pm
Ciudad y Pais: Asturias
Vehículos: 607 Pack 2.2 hdi, bronce, cuero, telefono, 2003

Re: el mechero delantero no funciona

Mensajepor pinaxx » Vie Ene 25, 2013 8:01 pm

Gracias, el mismo problema tengo yo.

Saludos. Miguel.


Volver a “Mecanica Peugeot 607”

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado