motor de arranque funciona y no enciende el motor

motor de arranque funciona y no enciende el motor

Notapor Patricio Pérez » Lun Feb 21, 2011 10:25 pm

Hola a todo el mundo soy nuevo en este foro, mi nombre es Patricio de Chile, y tengo un 406 1.8 automatico año 2000 bencinero, y tengo un problema el motor no arranca, el motor de arranque funciona y da vueltas al motor pero este no enciende , no arranca, he revisado todo lo que es logico, bataeria es bien, fusibles, y lo que falta seria las bobinas de encendido, pero no creo que sea eso, y no se me ocurre mas, tienen alguna idea de que pueda ser, pues aca no existen mecanicos especialistas en peugeot 406.
agradecere su ayuda al foro
atte Patricio Pérez
Patricio Pérez
Recién llegado
Recién llegado
 
Mensajes: 1
Registrado: Lun Feb 21, 2011 10:14 pm
Ciudad y Pais: Temuco Chile
Vehículos: Peugeot 406, 1.8 año 2000 caja automatica full, cuatro puertas sedan

Re: motor de arranque funciona y no enciende el motor

Notapor Raulsalamanca » Mié Mar 07, 2012 9:14 pm

¿dejo de arrancar de un día a otro sin dar síntomas antes?
Raulsalamanca
Recién llegado
Recién llegado
 
Mensajes: 16
Registrado: Mié Feb 29, 2012 9:22 pm
Ciudad y Pais: Salamanca
Vehículos: Ahora mismo ninguno. Anteriormente Seat Ibiza 1.4i del 96 , Seat Cordoba 1.4i 16V del 200 , Peugot Boxer 1.9D del 96 y el último difunto Peugeot 406 2.1 td 12 V del 96

Re: motor de arranque funciona y no enciende el motor

Notapor KRATOS » Jue Mar 08, 2012 10:54 pm

La bateria como la has comprobado??? has mirado solo los voltios?? te lo comento porque lo que arrancan el coche son los amperios es mas puede tar bien o casi bien de voltaje y de aperaje dar muy poco y de ahi que no tenga chicha otra cosa los fusibles los has revisado??? y has probado a arrancarlo a empujon??? saludos y cuentanos

PD: Tenemos una zona de presentaciones no estaba de menos que pasaras por ella y por la zona de normas
Imagen
Avatar de Usuario
KRATOS
Usuario Experto
Usuario Experto
 
Mensajes: 1250
Registrado: Sab Feb 27, 2010 7:03 pm
Ciudad y Pais: ESPAÑA
Vehículos: Peugeot 307

Re: motor de arranque funciona y no enciende el motor

Notapor Calculin69 » Vie Mar 09, 2012 2:25 pm

Si no es la batería, puede ser el motor de arranque.
Es posible que si gire pero que no salga el piñón. Descarta lo demás antes. Yo desmontaría el motor de arranque y lo probaría fuera.
Ahí ves si es lo que te digo.
Admin de Club Peugeot 407 - peugeot407maniacos
Avatar de Usuario
Calculin69
Usuario Destacando
Usuario Destacando
 
Mensajes: 792
Registrado: Lun Sep 26, 2011 1:40 pm
Ciudad y Pais: Pontevedra - España
Vehículos: Peugeot 407 ST Sport Pack 2.0 HDI 136cv 2004 Gris Acero

Re: motor de arranque funciona y no enciende el motor

Notapor rinonte » Mié Mar 13, 2013 9:07 pm

lo primero que tienes que hacer es mirar si la luz de inyeccion se enciende en el cuadro,si esta se enciende el calculador de inyeccion esta alimentado.
es posible que falle el rele doble de inyeccion que esta situado en la caja negra donde esta el calculador de inyeccion.
este rele consta de dos partes una para calculador y bobinas y otra para la bomba de combustible, asegurate que llega gasolina al motor el fallo de este rele es muy comun.
saludos
rinonte
Recién llegado
Recién llegado
 
Mensajes: 15
Registrado: Mié Dic 26, 2012 8:22 am
Ciudad y Pais: españa
Vehículos: 206

Re: motor de arranque funciona y no enciende el motor

Notapor rbascu » Dom Jul 07, 2013 11:37 pm

Puede estar quemado el fusible del encendido. yo lo sco para que no me roben el auto
rbascu
Recién llegado
Recién llegado
 
Mensajes: 1
Registrado: Dom Jul 07, 2013 11:31 pm
Ciudad y Pais: quilpe chile
Vehículos: peugeot 406 año 2003 chasis 2S00378

Re: motor de arranque funciona y no enciende el motor

Notapor Antoniocas » Sab Abr 12, 2014 5:39 pm

Hola si tienes oportunidad pásale una diagnosis por sí falla el inmovilizador.saludos
Antoniocas
Recién llegado
Recién llegado
 
Mensajes: 16
Registrado: Sab Abr 12, 2014 5:09 pm
Ciudad y Pais: Madrid
Vehículos: 5008,2010


Volver a Mecanica Peugeot 406

 


  • Temas Similares
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

106 - 107 - 108 - 205 - 206 - 207 - 208 - 306 - 307 - 308 - 309 - RCZ - 405 - 406 - 407 - 408 - 508 - 607 - 1007 - 2008 - 3008 - 5008 - 4007 - 4008 - 806 - 807 - Partner - Motos

Síguenos desde:

RSS facebook twitter blog movil Buscanos en Tapatalk email



Links - Foro Citroen -

Uso de cookies:
Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada. Si continua navegando, consideramos que acepta su uso.