MI PEUGEOT NO ACELERA

MI PEUGEOT NO ACELERA

Notapor cristy » Mar Mar 29, 2011 11:34 pm

Hola a todos, desde hace dias tengo un problema con mi peugeot 206 XT automatico, cuando muevo la palanca a la D (adelante) no arranca, aparte tambien se traba la reversa, no mete la velocidad. Lo apago y funciona bien. En el tablero me marcó como "anomalía en la caja" Ya le hemos cambiado el aceite a la transmision, pero aun sigue fallando, alguien me pueda ayudar, por favor.... sale caro la reparación? Les agradezco mucho su ayuda, me urge... Gracias...
cristy
Recién llegado
Recién llegado
 
Mensajes: 4
Registrado: Mar Mar 29, 2011 11:09 pm
Ciudad y Pais: Guadalajara, Mexico
Vehículos: Peugeot 206 automatico XT 5 puertas color plata

Re: MI PEUGEOT NO ACELERA

Notapor eduardo 407 » Mié Mar 30, 2011 8:06 pm

Los coches con caja automática no se pueden arrancar con una velocidad metida.Es por seguridad porque al no tener pedal de embrague, el coche se movería antes de arrancar.Para eso tienen la posición P de parking o la N de neutro o punto muerto.
eduardo 407
Conociendo el Foro
Conociendo el Foro
 
Mensajes: 70
Registrado: Mar Ago 10, 2010 5:35 pm
Ciudad y Pais: Navarra
Vehículos: peugeot 407 2.0 HDI año 04

Re: MI PEUGEOT NO ACELERA

Notapor cristy » Mié Mar 30, 2011 10:15 pm

Gracias por responder, pero creo que no me explique bien. Cuando enciendo el auto, lo hago con la palanca en P, ahi no hay ningun problema, prende bien y todo. El problema es cuando trato de avanzar, muevo la palanca a la D y no se mueve el carro, no mete la velocidad, piso el acelerador y pareciera que esta en neutral o en P, porque no avanza el auto. Tengo que apagar el auto, volverlo a encender e intentar de nuevo avanzar. Que podria ser el problema? Gracias....
cristy
Recién llegado
Recién llegado
 
Mensajes: 4
Registrado: Mar Mar 29, 2011 11:09 pm
Ciudad y Pais: Guadalajara, Mexico
Vehículos: Peugeot 206 automatico XT 5 puertas color plata

Re: MI PEUGEOT NO ACELERA

Notapor bujia49 » Mié Mar 30, 2011 10:24 pm

Hola, por lo que parece a veces si que va bien no?.
Entonces una cosa esta clara y es que mecánicamente el selector hace su función, por otro lado electricamente el calculador está esperando que el contactor multifunción indique " que marcha hay seleccionada para activar las electrovalvulas", a parte también necesita saber que revoluciones salen del motor etc etc.
Esto te ha pasado de golpe? o has sustituido la batería y después te ha pasado.
Creo que lo mejor será que te pongan la máquina a ver que averías salen para ir mas directo al problema.
Un saludo
El olor a cable quemado me pone los pelos como escarpias
Avatar de Usuario
bujia49
Usuario Experto
Usuario Experto
 
Mensajes: 1236
Registrado: Mié Ene 05, 2011 11:42 pm
Ubicación: Tarragona
Ciudad y Pais: Tarragona
Vehículos: VW Touran 1.9 TDI 100 CV
Seat Ibiza 1.9 TDI 100 CV repro a 130 brutales CV

Re: MI PEUGEOT NO ACELERA

Notapor cristy » Mié Mar 30, 2011 10:34 pm

bujia49 escribió:Hola, por lo que parece a veces si que va bien no?.
Entonces una cosa esta clara y es que mecánicamente el selector hace su función, por otro lado electricamente el calculador está esperando que el contactor multifunción indique " que marcha hay seleccionada para activar las electrovalvulas", a parte también necesita saber que revoluciones salen del motor etc etc.
Esto te ha pasado de golpe? o has sustituido la batería y después te ha pasado.
Creo que lo mejor será que te pongan la máquina a ver que averías salen para ir mas directo al problema.
Un saludo


Gracias por tu respuesta, hace un tiempo si le cambiaron la bateria, será eso la causa de esta falla en la caja de velocidades? Mil gracias...
cristy
Recién llegado
Recién llegado
 
Mensajes: 4
Registrado: Mar Mar 29, 2011 11:09 pm
Ciudad y Pais: Guadalajara, Mexico
Vehículos: Peugeot 206 automatico XT 5 puertas color plata

Re: MI PEUGEOT NO ACELERA

Notapor bujia49 » Mié Mar 30, 2011 10:39 pm

No debería tener nada que ver si no te ha pasado tras haberla cambiado, prueba a hacer una desconecxión y conexion de batería a ver que tal pero creo que tienes otra cosa.
Desconecxión: Motor parado, capot abierto, puertas cerradas, contacto quitado. Esperar 15 minutos y desconectar pj el borne positivo.

esperar 5 minutos +-

Conecxión: colocar borne positivo, esperar 3 minutos antes de abrir la puerta para poner contacto.

Un saludo.
El olor a cable quemado me pone los pelos como escarpias
Avatar de Usuario
bujia49
Usuario Experto
Usuario Experto
 
Mensajes: 1236
Registrado: Mié Ene 05, 2011 11:42 pm
Ubicación: Tarragona
Ciudad y Pais: Tarragona
Vehículos: VW Touran 1.9 TDI 100 CV
Seat Ibiza 1.9 TDI 100 CV repro a 130 brutales CV

Re: MI PEUGEOT NO ACELERA

Notapor cristy » Mié Mar 30, 2011 10:41 pm

Gracias, haré lo que me dices.

Un saludo.
cristy
Recién llegado
Recién llegado
 
Mensajes: 4
Registrado: Mar Mar 29, 2011 11:09 pm
Ciudad y Pais: Guadalajara, Mexico
Vehículos: Peugeot 206 automatico XT 5 puertas color plata


Volver a Mecanica Peugeot 206

 


  • Temas Similares
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado

106 - 107 - 205 - 206 - 207 - 208 - 306 - 307 - 308 - 309 - RCZ - 405 - 406 - 407 - 408 - 508 - 607 - 1007 - 2008 - 3008 - 5008 - 4007 - 4008 - 806 - 807 - Partner - Motos

Síguenos desde:

RSS facebook twitter blog movil Buscanos en Tapatalk email



Links - Foro Citroen -

Uso de cookies:
Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada. Si continua navegando, consideramos que acepta su uso.