Fallo sistema antipolución

Fallo sistema antipolución

Notapor Tarod » Lun Feb 13, 2012 9:19 pm

Hola después de leer y releer mucho en el foro me he decidido a escribir a ver si alguien me puede ayudar, porque si bien muchos han pasado por lo que yo estoy pasando, las soluciones que dan algunos foreros son cuando menos excesivamente tecnicas para alguien como yo que tan solo entiende de un coche... echar gasolina, cambiar las ruedas, el aceite, el filtro y cada 100000 kms aproximadamente las correas de distribución. Mas allá no entiendo nada.

He adquirido un Peugeot 407 del 2008 con 56000 km, flamante, precioso.... mas contento que un niño con zapatos nuevos. Lo pruebo y perfecto, se lo llevo a mi mecanico de confianza y perfecto me da el visto bueno y me lo compro.

A los dos diás... "FALLO SISTEMA ANTIPOLUCIÓN" y el testigo se queda encendido pero al poco se apaga. Comienza con pequeños tirones, el motor se cala en relentí, y nada más. Me pasaba en frio y en marchas cortas, pero ahora me está pasando en autovía a 120km por hora y con el motor en temperatura optima... No daba crédico, PLOF!!, Se me cala en medio de la autovía, yo me quedo perplejo, trabajo en una emprsa donde he cogido coches de todas las marcas posibles y jamas me paso algo así. Con una niña de 3 meses en el asiento de al lado y yo con el coche perdiendo potencia y calado en una autovía con coches pasandome a 180 por hora al lado mía....

Lo he llevado al mecanico supuestamente en garantía, pero el mecanico me ha puesto cara de poker, le ha metido la maquina de diagnosis y según me dice tiene 4 fallos, falla la AGR o EGR, la valvula de noseque que emite Cerina que va junto al deposito de combustible y que si cuando se cambie eso sigue fallando que le mete mano a los otros dos fallos, porque piensa que esos dos fallos son derivados de los dos primeros.

Se me olvidaba comentar que cuando el coche se cala en movimiento, hace la siguiente sucesión( lo transcribo en orden)... Fallo sistema antipolución, fallo funcionamiento ESP( que no se que tendrá que ver el control de estabilidad con esto, pero me salta), presión aceite motor insuficiente, STOP. Una vez que se para, arranco nuevamente y como si nada, ningún testigo se queda encendido, y funciona con normalidad.

Mi pregunta es la siguiente teniendo en cuenta mi nulo conocimiento tecnico de coches. Cual es el "puto" fallo del coche? Alguien sabe de algún sitio en Malaga, Fuengirola, Mijas o Marbella donde me arreglen el fallo y no me mareen? He llevado el coche 3 veces al mecanico en una semana y media y me da que me voy a a tirar así un largo tiempo.

Perdonad si me repito o no es este el lugar donde publicar este Post, si así fuera me lo dicen y lo cambio. Muchas gracias de antemano
Tarod
Recién llegado
Recién llegado
 
Mensajes: 1
Registrado: Lun Feb 13, 2012 9:16 pm
Ciudad y Pais: malaga, españa
Vehículos: Peugeot 407 confort. 1.6 110

Re: Fallo sistema antipolución

Notapor triator » Mar Ago 21, 2012 7:53 pm

Hola. Estoy a punto de comprar un 407 sw sport de segunda mano y el dueño me ha avisado que el coche tiene este "Fallo sistema antipolución". Me gustaría saber si hay una solución conocida y el coste de la reparación a cuanto puede ascender. Muchas gracias.
triator
Recién llegado
Recién llegado
 
Mensajes: 11
Registrado: Lun Oct 19, 2009 9:59 pm
Ciudad y Pais: Madrid
Vehículos: 407 st confort 2.0 136 cv gasolina

Re: Fallo sistema antipolución

Notapor Calculin69 » Mar Ago 21, 2012 10:57 pm

Chicos, pueden ser varias cosas.
Egr, fap, sistema de aditivación, captador de presión diferencial, tubos de depresión, electroválvula de la egr, etc.

Como cualquier coche, la egr se llena de mierda con los kms. Si después de cambiar egr y lo otro del eolys sigue, pues que cambien más cosas, pero en principio tiro por la egr solo.
Pocas veces he visto que fallara la bomba del aditivo..
Admin de Club Peugeot 407 - peugeot407maniacos
Avatar de Usuario
Calculin69
Usuario Destacando
Usuario Destacando
 
Mensajes: 774
Registrado: Lun Sep 26, 2011 1:40 pm
Ciudad y Pais: Pontevedra - España
Vehículos: Peugeot 407 ST Sport Pack 2.0 HDI 136cv 2004 Gris Acero

Re: Fallo sistema antipolución

Notapor badoobest » Vie Dic 06, 2013 11:59 pm

Hola TAROD me pasa lo mismo exactamente que lo que describes en tu mensaje, me gustaría saber si lo tienes solucionado y cómo lo has hecho, estoy bastante preocupado, lo llevaré al taller el Lunes pero me gustaría saber si puede ser cómo solucionaste este problema?

Un saludo y muchas gracias.
badoobest
Recién llegado
Recién llegado
 
Mensajes: 3
Registrado: Vie Dic 06, 2013 11:55 pm
Ciudad y Pais: Bilbao España
Vehículos: 407 sw negro 2.0 HDI sport 2007

Re: Fallo sistema antipolución

Notapor Calculin69 » Sab Dic 07, 2013 2:25 am

Parece la egr.
Admin de Club Peugeot 407 - peugeot407maniacos
Avatar de Usuario
Calculin69
Usuario Destacando
Usuario Destacando
 
Mensajes: 774
Registrado: Lun Sep 26, 2011 1:40 pm
Ciudad y Pais: Pontevedra - España
Vehículos: Peugeot 407 ST Sport Pack 2.0 HDI 136cv 2004 Gris Acero

Re: Fallo sistema antipolución

Notapor manu_r » Jue Mar 06, 2014 3:05 pm

Conozco un caso similar al que comentas, y era la EGR, date cuenta que si tu coche tiene unos años y solo 56000 KM, es muy posible que haya callejeado mucho y la EGR este obstruida.
Peugeot 407 Sport 2.0 HDI 140 CV 6 Vel - Año 2009 - Gris Acero
manu_r
Nuevo Usuario
Nuevo Usuario
 
Mensajes: 22
Registrado: Lun Sep 09, 2013 9:57 pm
Ciudad y Pais: Sevilla
Vehículos: 407

Re: Fallo sistema antipolución

Notapor badoobest » Vie Mar 07, 2014 9:05 am

He tenido ese problema con 108000 km en el coche y era electrónico, el módulo de inyección, que fallaba, y era el que daba todos esos mensajes y paraba el coche. Llevo ya 4000 km con él cambiado y ha desaparecido el problema, el módulo cuesta 65 euros en Peugeot, el resto lo que te quieran cobrar.
badoobest
Recién llegado
Recién llegado
 
Mensajes: 3
Registrado: Vie Dic 06, 2013 11:55 pm
Ciudad y Pais: Bilbao España
Vehículos: 407 sw negro 2.0 HDI sport 2007

Re: Fallo sistema antipolución

Notapor galgo » Sab May 03, 2014 6:48 pm

Me presento en mi primera intervencion y viendo que a pasado algun tiempo supongo que ya lo habras solucionado,si circulando normalmente de buenas a primeras sin ningun fallo de tirones ni nada y el coche funcionando bien se te para de golpe,como si quitaras el contacto y te empiezan a salir los mensajes varios en la pantalla y luego de parado el vehiculo le das a la llave y arranca normalmente hasta que le de por fallar :angry: otra vez, probablemente sea es el mismo problema que he tenido en mi C5III 140CV , como comenta badoobest es la BSM,una caja de electronica que va alojada en el compartimento del motor.

saludos
galgo
Recién llegado
Recién llegado
 
Mensajes: 2
Registrado: Sab May 03, 2014 6:30 pm
Ciudad y Pais: España
Vehículos: C5X7

Re: Fallo sistema antipolución

Notapor kogox » Mié May 21, 2014 5:53 am

hola a mi se me encience la anomalia a. los pocos km de arrancarlo,le e camviado hace unos dias el filtro y el aceitesime podeis decir algo lo agradeceria
kogox
Recién llegado
Recién llegado
 
Mensajes: 5
Registrado: Mar May 20, 2014 5:38 pm
Ciudad y Pais: perales del puertoespaña
Vehículos: peuegeot 307 2000hdi90cv


Volver a Foro General Peugeot 407

 


  • Temas Similares
    Respuestas
    Vistas
    Último mensaje

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

106 - 107 - 108 - 205 - 206 - 207 - 208 - 306 - 307 - 308 - 309 - RCZ - 405 - 406 - 407 - 408 - 508 - 607 - 1007 - 2008 - 3008 - 5008 - 4007 - 4008 - 806 - 807 - Partner - Motos

Síguenos desde:

RSS facebook twitter blog movil Buscanos en Tapatalk email



Links - Foro Citroen -

Uso de cookies:
Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada. Si continua navegando, consideramos que acepta su uso.